AE套模板提示缺少lens blur插件解决办法

2020.6.2 AE常见问题/AE软件插件 13431

AE套模板提示缺少lens blur插件解决办法 AE常见问题-第1张
AE常见问题解决办法

在套AE模板的时候 会出现各种各样的问题 ,作者会把一些遇到的问题和解决办法 发布出来 与大家共同学习

问题,AE打开模板,提示缺少lens blur效果,怎么解决?

回答:lens blur效果是AE软件自带的效果 ,提示缺失找到AE插件目录,把这个lens blur效果插件 放到effects文件夹即可。

作者版本是AEcc2018版本和AE2015版本 ,用2018版本套模板正好遇到这种问题 然后作者就把AE2015版本的lens blur效果插件, 拷贝到AE2018版本插件effects文件夹内,

问题解决。

提示 :lens blur效果插件与其他外部安装的插件不一样 有些朋友遇到这种问题就是网上下载其他镜头模糊插件安装,安装以后发现还是不管,是因为没找对缺失插件。

插件需要打赏下载哟~ 谢谢支持,希望能帮助您解决问题! 有问题请随时联系客服人员!

隐藏内容: ********, 支付¥1下载

下载说明:
1、电脑端:浏览器打开网页获取素材,打赏后自动显示百度网盘链接,如无显示请刷新网页。
2、手机端:需微信内打开素材网页,打赏后返回原素材页面即可自动显示网盘链接。
3、早期部分蓝奏云链接打不开,把链接中zous换成zoux即可。
4、资源默认为百度网盘链接,如链接失效或无法获取 请联系客服微信 yunqiaonet 解决
5、打开会员平台 yunqiaowang.cn 成为会员免费获取更多站内及其他CG软件教程素材等资源。
6、站内模板适用于AE2015或以上版本,使用模板请安装好AE常用插件。
相关推荐: